Managed PoE+ Gigabit Switch 16 θυρών και 2 SFP L2/L2+ SG2218P TP-LINK
26.78 Gbit/sJumbo Frames: 9181.4 W150 W
Αβέρωφ 2, Ίλιον, 13123
Δωρεάν
Παράδοση στη διεύθυνση που θα δηλώσετε
5€
Διαθέσιμο κατόπιν παραγγελίας.
4–10 εργάσιμες
308,18 €
ή 25,68 € / μήνα σε 12 άτοκες δόσεις
Don't Miss Top Accessories
Περιγραφή
Το TP-LINK SG2218P είναι διαχειριζόμενο Gigabit switch της σειράς Omada, με υποστήριξη επιπέδων L2/L2+ και δυνατότητα κεντρικής διαχείρισης μέσω cloud, web ή της εφαρμογής Omada.
Διαθέτει 16 θύρες Gigabit Ethernet με PoE+ και 2 υποδοχές Gigabit SFP. Ο συνολικός προϋπολογισμός PoE ανέρχεται σε 150 W, ενώ κάθε θύρα PoE+ υποστηρίζει έξοδο έως 30 W. Οι λειτουργίες VLAN, QoS, ACL, IGMP Snooping και στατικής δρομολόγησης υποστηρίζουν τη διαχείριση και οργάνωση του δικτύου.
Η μεταλλική κατασκευή επιτρέπει τοποθέτηση σε rack 1U, ενώ η διαχείριση μπορεί να πραγματοποιηθεί επίσης μέσω web interface, CLI, SNMP και RMON.
Χαρακτηριστικά:
- Τύπος: Διαχειριζόμενο switch L2/L2+
- 16 θύρες Gigabit Ethernet RJ-45 με PoE+
- 2 υποδοχές Gigabit SFP
- Συνολικός προϋπολογισμός PoE: 150 W
- Μέγιστη έξοδος PoE ανά θύρα: 30 W
- Χωρητικότητα μεταγωγής: 26,78 Gbit/s
- Ρυθμός προώθησης: 26,78 Mpps
- Υποστήριξη VLAN, QoS, ACL, IGMP Snooping και στατικής δρομολόγησης
- Διαχείριση μέσω cloud, web, CLI, SNMP και RMON
- Τοποθέτηση σε rack 1U
- Χρώμα: Μαύρο
- Διαστάσεις: 440 × 180 × 44 mm
Προδιαγραφές
Overview
Βασικά χαρακτηριστικά1 χαρακτηριστικά
| Όνομα Μοντέλου | SG2218P |
|---|
Επεξεργαστής και μνήμη2 χαρακτηριστικά
| Χωρητικότητα μεταγωγής | 26.78 Gbit/s |
|---|---|
| Μνήμη buffer πακέτων | 4.1 MB |
Διαστάσεις και κατασκευή7 χαρακτηριστικά
| Βάρος | 2,1 κ. |
|---|---|
| Διαστάσεις | 55 × 8,67 × 27 cm |
| Φιλτράρισμα/προστασία BPDU | Ναι |
| Προστασία βρόχου | Ναι |
| Πλάτος | 440 mm |
| Βάθος | 180 mm |
| Ύψος | 44 mm |
Περιεχόμενα συσκευασίας3 χαρακτηριστικά
| Περιλαμβάνεται τροφοδοτικό | Ναι |
|---|---|
| Περιλαμβανόμενα καλώδια | LAN (RJ-45) |
| Τύπος συσκευασίας | Κουτί |
Επιπλέον πληροφορίες55 χαρακτηριστικά
| Κωδικός CnCode | 85176200 |
|---|---|
| Τύπος switch | Διαχειριζόμενο |
| Επίπεδο switch | L2/L2+ |
| Υποστήριξη Quality of Service (QoS) | Ναι |
| Διαχείριση μέσω cloud | Ναι |
| Διαχείριση μέσω web | Ναι |
| Έλεγχος ARP | Ναι |
| Ρύθμιση τοποθεσίας (CLI) | Ναι |
| Αρχείο καταγραφής συμβάντων συστήματος | Ναι |
| Υποστήριξη MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Αριθμός βασικών θυρών Ethernet RJ-45 | 16 |
| Τύπος βασικών θυρών Ethernet RJ-45 | Gigabit Ethernet (10/100/1000) |
| Αριθμός υποδοχών SFP | 2 |
| Πρότυπα δικτύωσης | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Υποστήριξη 10G | Όχι |
| Δρομολόγηση IP | Ναι |
| Δρομολόγηση βάσει πολιτικής | Ναι |
| Αυτόματο MDI/MDI-X | Ναι |
| Αυτόματη διαπραγμάτευση | Ναι |
| Έλεγχος broadcast storm | Ναι |
| Ταχύτητες Ethernet LAN | 10,100,1000 Mbit/s |
| Υποστήριξη ελέγχου ροής | Ναι |
| Συνάθροιση συνδέσεων | Ναι |
| Περιορισμός ρυθμού | Ναι |
| Πρωτόκολλο Spanning Tree | Ναι |
| Υποστήριξη VLAN | Ναι |
| Ρυθμός προώθησης | 26.78 Mpps |
| Πίνακας διευθύνσεων MAC | 8000 καταχωρήσεις |
| Υποστήριξη Jumbo Frames | Ναι |
| Jumbo Frames | 9 |
| Λειτουργίες DHCP | DHCP client, DHCP relay, DHCP snooping |
| Λίστα ελέγχου πρόσβασης (ACL) | Ναι |
| Φιλτράρισμα διευθύνσεων MAC | Ναι |
| Υποστήριξη SSH/SSL | Ναι |
| Στατική ασφάλεια θυρών | Ναι |
| Υποστήριξη multicast | Ναι |
| Χαρακτηριστικά multicast | Multicast forwarding |
| Τοποθέτηση σε rack | Ναι |
| Μορφή | 1U |
| Χρώμα προϊόντος | Μαύρο |
| Ενδείξεις LED | Ναι |
| Πηγή τροφοδοσίας | DC/PoE |
| Τάση εισόδου AC | 100 – 240 V |
| Συχνότητα εισόδου AC | 50/60 Hz |
| Μέγιστη κατανάλωση ισχύος | 181.4 W |
| Τροφοδοσία μέσω Ethernet (PoE) | Ναι |
| Συνολικό διαθέσιμο Power over Ethernet (PoE) | 150 W |
| Θερμοκρασία λειτουργίας | 0 – 50 °C |
| Θερμοκρασία αποθήκευσης | -40 – 70 °C |
| Σχετική υγρασία λειτουργίας | 10 – 90% |
| Σχετική υγρασία αποθήκευσης | 5 – 90% |
| Απαγωγή θερμότητας | 619.06 BTU/h |
| Οδηγός χρήσης | Ναι |
| Πιστοποίηση | CE, FCC, RoHS |
| Σειρά | Omada |
Αξιολογήσεις πελατών
Μπορεί επίσης να σας αρέσουν
TP-Link
Managed PoE+ Switch 24 θυρών Fast Ethernet 250W SL2428P TP-LINK
12.8 Gbit/sJumbo Frames: 9000291.6 WΑριθμός θυρών Power over Ethernet Plus (PoE+): 24
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
324,40 €
ή 27,03 € / μήνα σε 12 άτοκες
TP-Link
Διαχειριζόμενο Gigabit Switch 24 PoE+ 2 SFP 250W TL-SG1428PE TP-LINK
56 Gbit/sJumbo Frames: 100001039.03 W30 W
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
326,02 €
ή 27,17 € / μήνα σε 12 άτοκες
TP-Link
Βιομηχανικό Managed PoE Switch 4 θυρών Gigabit 120W IES206GPP TP-LINK
12 Gbit/sJumbo Frames: 1500030 WPoE+, PoE++ (4PPoE)
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
275,74 €
ή 22,98 € / μήνα σε 12 άτοκες
TP-Link
Managed Switch 16-Port Gigabit PoE+ L2 192W TL-SG1218MPE TP-LINK
36 Gbit/sJumbo Frames: 9000217.22 WΑριθμός θυρών Power over Ethernet Plus (PoE+): 16
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
267,63 €
ή 22,30 € / μήνα σε 12 άτοκες
TP-Link
Managed Switch 8-Port 2.5G PoE+ με 2× 10G SFP+ SG2210XMP-M2 TP-LINK
80 Gbit/sJumbo Frames: 9000180.1 WΑριθμός θυρών Power over Ethernet Plus (PoE+): 8
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
356,83 €
ή 29,74 € / μήνα σε 12 άτοκες
TP-Link
Managed Switch 24-Port Gigabit L2+ με 4 SFP Slots SG3428 TP-LINK
56 Gbit/sJumbo Frames: 900020.6 WΔιαχειριζόμενο
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
251,41 €
ή 20,95 € / μήνα σε 12 άτοκες







Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.