Managed Switch 48-Port Gigabit L2+ με 4 SFP+ 10Gbps Omada SG3452X TP-LINK

Κωδικός προϊόντος: 1386226 Κωδικός κατασκευαστή: SG3452X
176 Gbit/sJumbo Frames: 900032.72 WΔιαχειριζόμενο
  • Παραλαβή από το κατάστημα

Αβέρωφ 2, Ίλιον, 13123

Δωρεάν

  • Αποστολή με courier

Παράδοση στη διεύθυνση που θα δηλώσετε

5€

  • Διαθεσιμότητα
Διαθέσιμο κατόπιν παραγγελίας.
4–10 εργάσιμες

567,68 €

ή 47,31 € / μήνα σε 12 άτοκες δόσεις

Ιστορικό τιμής

Αναλυτικές καταγραφές
-
+

Don't Miss Top Accessories

Περιγραφή

Ο TP-LINK SG3452X είναι managed switch επιπέδου L2+ της σειράς Omada, με 48 θύρες Gigabit Ethernet RJ-45 και 4 υποδοχές SFP+ 10Gbps για συνδέσεις υψηλού εύρους ζώνης. Υποστηρίζει switching capacity 176 Gbit/s και ρυθμό προώθησης 130,9 Mpps.

Προσφέρει διαχείριση μέσω cloud, web interface, CLI και SNMP, καθώς και λειτουργίες στατικής δρομολόγησης IPv4/IPv6, VLAN, ACL, QoS, IGMP Snooping, OAM και ERPS. Οι λειτουργίες IP-MAC-Port Binding, ελέγχου broadcast storm και προστασίας από βρόχους συμβάλλουν στη διαχείριση και ασφάλεια του δικτύου.

Η fanless σχεδίαση εξασφαλίζει αθόρυβη λειτουργία, ενώ το μεταλλικό περίβλημα 1U επιτρέπει τοποθέτηση σε rack. Διαθέτει θύρα κονσόλας RJ-45/Micro-USB και τροφοδοτείται μέσω AC.

Χαρακτηριστικά:

  • Τύπος: Managed switch L2+
  • 48 θύρες Gigabit Ethernet RJ-45 10/100/1000
  • 4 υποδοχές SFP+ 10Gbps
  • Χωρητικότητα μεταγωγής: 176 Gbit/s
  • Ρυθμός προώθησης: 130,9 Mpps
  • Cloud και web management, CLI και SNMP
  • Υποστήριξη VLAN, ACL, QoS, IGMP Snooping, OAM και ERPS
  • 48 στατικές διαδρομές IPv4 και 48 IPv6
  • Fanless σχεδίαση χωρίς ανεμιστήρες
  • Τοποθέτηση σε rack, μορφή 1U
  • Διαστάσεις: 440 × 220 × 44 mm
  • Χρώμα: Μαύρο

Προδιαγραφές

Overview

Βασικά χαρακτηριστικά1 χαρακτηριστικά
Όνομα ΜοντέλουOmada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
Επεξεργαστής και μνήμη2 χαρακτηριστικά
Χωρητικότητα μεταγωγής176 Gbit/s
Μνήμη buffer πακέτων12 MB
Διαστάσεις και κατασκευή8 χαρακτηριστικά
Βάρος4,1 κ.
Διαστάσεις53 × 33,7 × 10,5 cm
Φιλτράρισμα/προστασία BPDUΝαι
Προστασία βρόχουΝαι
Προστασία με κωδικόΝαι
Πλάτος440 mm
Βάθος220 mm
Ύψος44 mm
Περιεχόμενα συσκευασίας3 χαρακτηριστικά
Περιλαμβάνεται τροφοδοτικόΝαι
Περιλαμβανόμενα καλώδιαAC
Τύπος συσκευασίαςΚουτί
Επιπλέον πληροφορίες72 χαρακτηριστικά
Κωδικός CnCode85176200
Τύπος switchΔιαχειριζόμενο
Επίπεδο switchL2+
Υποστήριξη Quality of Service (QoS)Ναι
Διαχείριση μέσω cloudΝαι
Διαχείριση μέσω webΝαι
Έλεγχος ARPΝαι
Ρύθμιση τοποθεσίας (CLI)Ναι
Αρχείο καταγραφής συμβάντων συστήματοςΝαι
Υποστήριξη MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Δημόσιο MIBY
Ιδιόκτητο MIB της HuaweiY
Αριθμός βασικών θυρών Ethernet RJ-4548
Τύπος βασικών θυρών Ethernet RJ-45Gigabit Ethernet (10/100/1000)
Αριθμός υποδοχών μονάδων SFP+4
Θύρα κονσόλαςRJ-45/Micro-USB
Σύνδεσμος τροφοδοσίαςAC-in jack
Πρότυπα δικτύωσηςIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Υποστήριξη 10GΝαι
Αντιγραφή θυρώνΝαι
Έλεγχος broadcast stormΝαι
Υποστήριξη ελέγχου ροήςΝαι
Αποκλεισμός Head-of-Line (HOL)Ναι
Διαδρομές IPv448
Διαδρομές IPv648
Συνάθροιση συνδέσεωνΝαι
Περιορισμός ρυθμούΝαι
Πρωτόκολλο Spanning TreeΝαι
Υποστήριξη VLANΝαι
Λειτουργίες Virtual LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Αριθμός VLAN4000
Ρυθμός προώθησης130.9 Mpps
Πίνακας διευθύνσεων MAC16000 entries
Στατική διαδρομήΝαι
Αριθμός στατικών διαδρομών48
Υποστήριξη Jumbo FramesΝαι
Jumbo Frames9000
Λειτουργίες DHCPDHCP client, DHCP relay, DHCP server
Λίστα ελέγχου πρόσβασης (ACL)Ναι
IGMP ProxyΝαι
IGMP SnoopingΝαι
Τύπος πιστοποίησηςAAA, RADIUS, TACACS+
Σύνδεση IP-MAC-PortΝαι
Φιλτράρισμα διευθύνσεων MACΝαι
Αλγόριθμοι προγραμματισμού ουρώνSP, WRR+SP, Weighted Round Robin (WRR)
Υποστήριξη SSH/SSLΝαι
Στατική ασφάλεια θυρώνΝαι
Υποστήριξη multicastΝαι
Multicast Listener Discovery (MLD) snoopingY
Πρωτόκολλα διαχείρισηςSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ναι
Λειτουργίες IPv4 & IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Τοποθέτηση σε rackΝαι
Μορφή1U
Χρώμα προϊόντοςΜαύρο
Ενδείξεις LEDΝαι
Αριθμός ανεμιστήρων0 fan(s)
Πηγή τροφοδοσίαςAC
Τάση εισόδου AC100 – 240 V
Συχνότητα εισόδου AC50/60 Hz
Μέγιστη κατανάλωση ισχύος32.72 W
Τροφοδοσία μέσω Ethernet (PoE)Όχι
Θερμοκρασία λειτουργίας0 – 45 °C
Θερμοκρασία αποθήκευσης-40 – 70 °C
Σχετική υγρασία λειτουργίας10 – 90%
Σχετική υγρασία αποθήκευσης5 – 90%
Απαγωγή θερμότητας111.65 BTU/h
Οδηγός γρήγορης εκκίνησηςΝαι
Σετ τοποθέτησης rackΝαι
Ράγες rackΝαι
ΠιστοποίησηCE, FCC, RoHS
ΣειράOmada

Αξιολογήσεις πελατών

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “Managed Switch 48-Port Gigabit L2+ με 4 SFP+ 10Gbps Omada SG3452X TP-LINK”

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *