Managed Switch 16-Port 10G SFP+ L2+ 320 Gbit/s TL-SX3016F TP-LINK
320 Gbit/sJumbo Frames: 900032.74 WΔιαχειριζόμενο
Αβέρωφ 2, Ίλιον, 13123
Δωρεάν
Παράδοση στη διεύθυνση που θα δηλώσετε
5€
Διαθέσιμο κατόπιν παραγγελίας.
4–10 εργάσιμες
729,88 €
ή 60,82 € / μήνα σε 12 άτοκες δόσεις
Don't Miss Top Accessories
Περιγραφή
Ο TP-LINK TL-SX3016F είναι managed switch L2+/L3 με 16 υποδοχές SFP+ 10 Gbps, σχεδιασμένος για δίκτυα που απαιτούν υψηλή χωρητικότητα μεταγωγής και προηγμένες δυνατότητες διαχείρισης.
Υποστηρίζει διαχείριση μέσω web, cloud, CLI και SNMP, καθώς και λειτουργίες όπως static routing, VLAN, QoS, ACL, IGMP Snooping, DHCP Snooping, IP-MAC-Port Binding και προστασία από broadcast storm. Η χωρητικότητα μεταγωγής φτάνει τα 320 Gbit/s και ο ρυθμός προώθησης τα 238,08 Mpps.
Η μεταλλική, rack-mountable κατασκευή και η υποστήριξη διπλών μονάδων τροφοδοσίας επιτρέπουν την ενσωμάτωσή του σε επαγγελματικές δικτυακές εγκαταστάσεις.
Χαρακτηριστικά:
- Τύπος: Managed switch L2+/L3
- 16 υποδοχές SFP+ 10 Gbps
- Χωρητικότητα μεταγωγής: 320 Gbit/s
- Ρυθμός προώθησης: 238,08 Mpps
- Υποστήριξη static routing, VLAN, QoS, ACL και IGMP Snooping
- Διαχείριση μέσω web, cloud, CLI και SNMP
- Θύρα κονσόλας RJ-45/Micro-USB
- Υποστήριξη rack mounting
- Χρώμα: Μαύρο
- Τροφοδοσία AC 100–240 V, 50/60 Hz
- Διαστάσεις: 440 × 220 × 44 mm
Προδιαγραφές
Overview
Βασικά χαρακτηριστικά1 χαρακτηριστικά
| Όνομα Μοντέλου | Omada 16-Port 10GE SFP+ L2+ Managed Switch |
|---|
Επεξεργαστής και μνήμη2 χαρακτηριστικά
| Χωρητικότητα μεταγωγής | 320 Gbit/s |
|---|---|
| Μνήμη buffer πακέτων | 24 MB |
Διαστάσεις και κατασκευή7 χαρακτηριστικά
| Βάρος | 3 κ. |
|---|---|
| Διαστάσεις | 53 × 34 × 10 cm |
| Φιλτράρισμα/προστασία BPDU | Ναι |
| Προστασία βρόχου | Ναι |
| Πλάτος | 440 mm |
| Βάθος | 220 mm |
| Ύψος | 44 mm |
Περιεχόμενα συσκευασίας3 χαρακτηριστικά
| Περιλαμβάνεται τροφοδοτικό | Ναι |
|---|---|
| Περιλαμβανόμενα καλώδια | AC |
| Τύπος συσκευασίας | Κουτί |
Επιπλέον πληροφορίες66 χαρακτηριστικά
| Κωδικός CnCode | 85176200 |
|---|---|
| Τύπος switch | Διαχειριζόμενο |
| Επίπεδο switch | L2+/L3 |
| Υποστήριξη Quality of Service (QoS) | Ναι |
| Διαχείριση μέσω cloud | Ναι |
| Διαχείριση μέσω web | Ναι |
| Έλεγχος ARP | Ναι |
| Ρύθμιση τοποθεσίας (CLI) | Ναι |
| Ταξινόμηση κίνησης | Ναι |
| Αρχείο καταγραφής συμβάντων συστήματος | Ναι |
| Υποστήριξη MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Τύπος βασικών θυρών Ethernet RJ-45 | Όχι |
| Αριθμός υποδοχών μονάδων SFP+ | 16 |
| Θύρα κονσόλας | RJ-45/Micro-USB |
| Σύνδεσμος τροφοδοσίας | DC-in jack |
| Πρότυπα δικτύωσης | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
| Υποστήριξη 10G | Ναι |
| Αντιγραφή θυρών | Ναι |
| Δρομολόγηση IP | Ναι |
| Έλεγχος broadcast storm | Ναι |
| Υποστήριξη ελέγχου ροής | Ναι |
| Αποκλεισμός Head-of-Line (HOL) | Ναι |
| Συνάθροιση συνδέσεων | Ναι |
| Περιορισμός ρυθμού | Ναι |
| Πρωτόκολλο Spanning Tree | Ναι |
| Υποστήριξη VLAN | Ναι |
| Λειτουργίες Virtual LAN | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Αριθμός VLAN | 4000 |
| Ρυθμός προώθησης | 238.08 Mpps |
| Πίνακας διευθύνσεων MAC | 32000 entries |
| Αριθμός ουρών | 8 |
| Στατική διαδρομή | Ναι |
| Υποστήριξη Jumbo Frames | Ναι |
| Jumbo Frames | 9000 |
| Λειτουργίες DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Λίστα ελέγχου πρόσβασης (ACL) | Ναι |
| IGMP Snooping | Ναι |
| Τύπος πιστοποίησης | AAA, TACACS+ |
| Σύνδεση IP-MAC-Port | Ναι |
| Φιλτράρισμα διευθύνσεων MAC | Ναι |
| Αλγόριθμοι προγραμματισμού ουρών | SP, WRR+SP, Weighted Round Robin (WRR) |
| Αλγόριθμοι ασφαλείας | HTTPS, SSH, SSH-2, SSL/TLS |
| Υποστήριξη SSH/SSL | Ναι |
| Στατική ασφάλεια θυρών | Ναι |
| Υποστήριξη multicast | Ναι |
| Multicast Listener Discovery (MLD) snooping | Y |
| Πρωτόκολλα διαχείρισης | SNMPv1/v2c/v3, SNTP |
| Λειτουργίες IPv4 & IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Τοποθέτηση σε rack | Ναι |
| Χρώμα προϊόντος | Μαύρο |
| Ενδείξεις LED | Ναι |
| Πηγή τροφοδοσίας | AC |
| Τάση εισόδου AC | 100 – 240 V |
| Συχνότητα εισόδου AC | 50/60 Hz |
| Μέγιστη κατανάλωση ισχύος | 32.74 W |
| Τροφοδοσία μέσω Ethernet (PoE) | Όχι |
| Θερμοκρασία λειτουργίας | 0 – 45 °C |
| Θερμοκρασία αποθήκευσης | -40 – 70 °C |
| Σχετική υγρασία λειτουργίας | 10 – 90% |
| Σχετική υγρασία αποθήκευσης | 5 – 90% |
| Απαγωγή θερμότητας | 111.71 BTU/h |
| Οδηγός γρήγορης εκκίνησης | Ναι |
| Εγχειρίδιο | Ναι |
| Σετ τοποθέτησης rack | Ναι |
| Πιστοποίηση | CE, FCC, RoHS |
| Μοντέλο | TL-SX3016F |
Αξιολογήσεις πελατών
Μπορεί επίσης να σας αρέσουν
TP-Link
Managed Switch 48-Port Gigabit L2+ με 4 SFP+ 10Gbps Omada SG3452X TP-LINK
176 Gbit/sJumbo Frames: 900032.72 WΔιαχειριζόμενο
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
567,68 €
ή 47,31 € / μήνα σε 12 άτοκες
Mikrotik
Managed Switch L3 8x 10G Ethernet και 4x Combo SFP+ 1U Rackmount CRS312-4C+8XG-RM MIKROTIK
240 Gbit/s60 WΔιαχειριζόμενοL3
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
713,72 €
ή 59,48 € / μήνα σε 12 άτοκες
Ubiquiti
Διαχειριζόμενο PoE+ Switch 48-Port Gigabit Layer 2 με 4 SFP και 195W USW-48-POE UBIQUITI
104 Gbit/s45 W32 WΑριθμός θυρών Power over Ethernet Plus (PoE+): 32
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
808,85 €
ή 67,40 € / μήνα σε 12 άτοκες
TP-Link
Managed PoE+ Switch L2+ 48 θυρών Gigabit με 4 SFP+ TL-SG3452XP TP-LINK
176 Gbit/sJumbo Frames: 9000635.7 W30 W
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
948,84 €
ή 79,07 € / μήνα σε 12 άτοκες
TP-Link
Διαχειριζόμενο Switch L2+ Gigabit 24 θυρών PoE+ 384W SG3428MP TP-LINK
56 Gbit/sJumbo Frames: 9000480.1 W30 W
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
494,70 €
ή 41,23 € / μήνα σε 12 άτοκες
TP-Link
Managed Switch 48-Port Gigabit L2+ με 4 SFP Slots SG3452 TP-LINK
104 Gbit/sJumbo Frames: 900034.86 WΔιαχειριζόμενο
4–10 εργάσιμεςΔιαθέσιμο κατόπιν παραγγελίας.
467,12 €
ή 38,93 € / μήνα σε 12 άτοκες






Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.