Managed Switch 16-Port 10G SFP+ L2+ 320 Gbit/s TL-SX3016F TP-LINK

Κωδικός προϊόντος: 1369394 Κωδικός κατασκευαστή: SX3016F
320 Gbit/sJumbo Frames: 900032.74 WΔιαχειριζόμενο
  • Παραλαβή από το κατάστημα

Αβέρωφ 2, Ίλιον, 13123

Δωρεάν

  • Αποστολή με courier

Παράδοση στη διεύθυνση που θα δηλώσετε

5€

  • Διαθεσιμότητα
Διαθέσιμο κατόπιν παραγγελίας.
4–10 εργάσιμες

729,88 €

ή 60,82 € / μήνα σε 12 άτοκες δόσεις

Ιστορικό τιμής

Αναλυτικές καταγραφές
-
+

Don't Miss Top Accessories

Περιγραφή

Ο TP-LINK TL-SX3016F είναι managed switch L2+/L3 με 16 υποδοχές SFP+ 10 Gbps, σχεδιασμένος για δίκτυα που απαιτούν υψηλή χωρητικότητα μεταγωγής και προηγμένες δυνατότητες διαχείρισης.

Υποστηρίζει διαχείριση μέσω web, cloud, CLI και SNMP, καθώς και λειτουργίες όπως static routing, VLAN, QoS, ACL, IGMP Snooping, DHCP Snooping, IP-MAC-Port Binding και προστασία από broadcast storm. Η χωρητικότητα μεταγωγής φτάνει τα 320 Gbit/s και ο ρυθμός προώθησης τα 238,08 Mpps.

Η μεταλλική, rack-mountable κατασκευή και η υποστήριξη διπλών μονάδων τροφοδοσίας επιτρέπουν την ενσωμάτωσή του σε επαγγελματικές δικτυακές εγκαταστάσεις.

Χαρακτηριστικά:

  • Τύπος: Managed switch L2+/L3
  • 16 υποδοχές SFP+ 10 Gbps
  • Χωρητικότητα μεταγωγής: 320 Gbit/s
  • Ρυθμός προώθησης: 238,08 Mpps
  • Υποστήριξη static routing, VLAN, QoS, ACL και IGMP Snooping
  • Διαχείριση μέσω web, cloud, CLI και SNMP
  • Θύρα κονσόλας RJ-45/Micro-USB
  • Υποστήριξη rack mounting
  • Χρώμα: Μαύρο
  • Τροφοδοσία AC 100–240 V, 50/60 Hz
  • Διαστάσεις: 440 × 220 × 44 mm

Προδιαγραφές

Overview

Βασικά χαρακτηριστικά1 χαρακτηριστικά
Όνομα ΜοντέλουOmada 16-Port 10GE SFP+ L2+ Managed Switch
Επεξεργαστής και μνήμη2 χαρακτηριστικά
Χωρητικότητα μεταγωγής320 Gbit/s
Μνήμη buffer πακέτων24 MB
Διαστάσεις και κατασκευή7 χαρακτηριστικά
Βάρος3 κ.
Διαστάσεις53 × 34 × 10 cm
Φιλτράρισμα/προστασία BPDUΝαι
Προστασία βρόχουΝαι
Πλάτος440 mm
Βάθος220 mm
Ύψος44 mm
Περιεχόμενα συσκευασίας3 χαρακτηριστικά
Περιλαμβάνεται τροφοδοτικόΝαι
Περιλαμβανόμενα καλώδιαAC
Τύπος συσκευασίαςΚουτί
Επιπλέον πληροφορίες66 χαρακτηριστικά
Κωδικός CnCode85176200
Τύπος switchΔιαχειριζόμενο
Επίπεδο switchL2+/L3
Υποστήριξη Quality of Service (QoS)Ναι
Διαχείριση μέσω cloudΝαι
Διαχείριση μέσω webΝαι
Έλεγχος ARPΝαι
Ρύθμιση τοποθεσίας (CLI)Ναι
Ταξινόμηση κίνησηςΝαι
Αρχείο καταγραφής συμβάντων συστήματοςΝαι
Υποστήριξη MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Τύπος βασικών θυρών Ethernet RJ-45Όχι
Αριθμός υποδοχών μονάδων SFP+16
Θύρα κονσόλαςRJ-45/Micro-USB
Σύνδεσμος τροφοδοσίαςDC-in jack
Πρότυπα δικτύωσηςIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Υποστήριξη 10GΝαι
Αντιγραφή θυρώνΝαι
Δρομολόγηση IPΝαι
Έλεγχος broadcast stormΝαι
Υποστήριξη ελέγχου ροήςΝαι
Αποκλεισμός Head-of-Line (HOL)Ναι
Συνάθροιση συνδέσεωνΝαι
Περιορισμός ρυθμούΝαι
Πρωτόκολλο Spanning TreeΝαι
Υποστήριξη VLANΝαι
Λειτουργίες Virtual LANPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Αριθμός VLAN4000
Ρυθμός προώθησης238.08 Mpps
Πίνακας διευθύνσεων MAC32000 entries
Αριθμός ουρών8
Στατική διαδρομήΝαι
Υποστήριξη Jumbo FramesΝαι
Jumbo Frames9000
Λειτουργίες DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Λίστα ελέγχου πρόσβασης (ACL)Ναι
IGMP SnoopingΝαι
Τύπος πιστοποίησηςAAA, TACACS+
Σύνδεση IP-MAC-PortΝαι
Φιλτράρισμα διευθύνσεων MACΝαι
Αλγόριθμοι προγραμματισμού ουρώνSP, WRR+SP, Weighted Round Robin (WRR)
Αλγόριθμοι ασφαλείαςHTTPS, SSH, SSH-2, SSL/TLS
Υποστήριξη SSH/SSLΝαι
Στατική ασφάλεια θυρώνΝαι
Υποστήριξη multicastΝαι
Multicast Listener Discovery (MLD) snoopingY
Πρωτόκολλα διαχείρισηςSNMPv1/v2c/v3, SNTP
Λειτουργίες IPv4 & IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Τοποθέτηση σε rackΝαι
Χρώμα προϊόντοςΜαύρο
Ενδείξεις LEDΝαι
Πηγή τροφοδοσίαςAC
Τάση εισόδου AC100 – 240 V
Συχνότητα εισόδου AC50/60 Hz
Μέγιστη κατανάλωση ισχύος32.74 W
Τροφοδοσία μέσω Ethernet (PoE)Όχι
Θερμοκρασία λειτουργίας0 – 45 °C
Θερμοκρασία αποθήκευσης-40 – 70 °C
Σχετική υγρασία λειτουργίας10 – 90%
Σχετική υγρασία αποθήκευσης5 – 90%
Απαγωγή θερμότητας111.71 BTU/h
Οδηγός γρήγορης εκκίνησηςΝαι
ΕγχειρίδιοΝαι
Σετ τοποθέτησης rackΝαι
ΠιστοποίησηCE, FCC, RoHS
ΜοντέλοTL-SX3016F

Αξιολογήσεις πελατών

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “Managed Switch 16-Port 10G SFP+ L2+ 320 Gbit/s TL-SX3016F TP-LINK”

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *