TP-Link Omada SG2008P Smart Switch 8-Port Gigabit με 4 PoE+ Θύρες 62W

Κωδικός προϊόντος: 1318014 Κωδικός κατασκευαστή: SG2008P
16 Gbit/sJumbo Frames: 900077.3 WΑριθμός θυρών Power over Ethernet Plus (PoE+): 4
  • Παραλαβή από το κατάστημα

Αβέρωφ 2, Ίλιον, 13123

Δωρεάν

  • Αποστολή με courier

Παράδοση στη διεύθυνση που θα δηλώσετε

5€

  • Διαθεσιμότητα
Διαθέσιμο κατόπιν παραγγελίας.
4–10 εργάσιμες

Series Omada | Omada 8-Port Gigabit Smart Switch with 4-Port PoE+ | Type Managed | Switch layer L2/L2+ | Quality of Service (QoS) support Yes | Web-based management Yes | 8xBasic switching RJ-45 Ethernet ports quantity | Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) | Port mirroring Yes | Switching capacity 16 Gbit/s | Forwarding rate 11.9 Mpps | Rack mounting Yes | Product colour Black | Power supply included Yes | Power over Ethernet (PoE) Yes | 4xPower over Ethernet plus (PoE+) ports quantity | Width 209 mm | Depth 126 mm | Height 26 mm

129,77 €

ή 10,81 € / μήνα σε 12 άτοκες δόσεις

Ιστορικό τιμής

Αναλυτικές καταγραφές
-
+

Don't Miss Top Accessories

Περιγραφή

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
  • 62 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design

Προδιαγραφές

Overview

Βασικά χαρακτηριστικά1 χαρακτηριστικά
Όνομα ΜοντέλουOmada 8-Port Gigabit Smart Switch with 4-Port PoE+
Επεξεργαστής και μνήμη2 χαρακτηριστικά
Χωρητικότητα μεταγωγής16 Gbit/s
Μνήμη buffer πακέτων4.1 MB
Διαστάσεις και κατασκευή5 χαρακτηριστικά
Βάρος0,8 κ.
Διαστάσεις31,5 × 24 × 7 cm
Πλάτος209 mm
Βάθος126 mm
Ύψος26 mm
Περιεχόμενα συσκευασίας2 χαρακτηριστικά
Περιλαμβάνεται τροφοδοτικόΝαι
Τύπος συσκευασίαςΚουτί
Επιπλέον πληροφορίες50 χαρακτηριστικά
Κωδικός CnCode85176200
Τύπος switchΔιαχειριζόμενο
Επίπεδο switchL2/L2+
Υποστήριξη Quality of Service (QoS)Ναι
Διαχείριση μέσω webΝαι
Έλεγχος ARPΝαι
Αρχείο καταγραφής συμβάντων συστήματοςΝαι
Υποστήριξη MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Αριθμός βασικών θυρών Ethernet RJ-458
Τύπος βασικών θυρών Ethernet RJ-45Gigabit Ethernet (10/100/1000)
Πρότυπα δικτύωσηςIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Υποστήριξη 10GΌχι
Αντιγραφή θυρώνΝαι
Αυτόματο MDI/MDI-XΝαι
Αυτόματη διαπραγμάτευσηΝαι
Έλεγχος broadcast stormΝαι
Υποστήριξη ελέγχου ροήςΝαι
Συνάθροιση συνδέσεωνΝαι
Περιορισμός ρυθμούΝαι
Πρωτόκολλο Spanning TreeΝαι
Υποστήριξη VLANΝαι
Αριθμός VLAN4094
Ρυθμός προώθησης11.9 Mpps
Πίνακας διευθύνσεων MAC8000 καταχωρήσεις
Αριθμός ουρών8
Υποστήριξη Jumbo FramesΝαι
Jumbo Frames9000
Λειτουργίες DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP SnoopingΝαι
Τύπος πιστοποίησηςRADIUS
Φιλτράρισμα διευθύνσεων MACΝαι
Αλγόριθμοι ασφαλείας802.1x RADIUS
Υποστήριξη multicastΝαι
Πρωτόκολλα διαχείρισηςSNMPv1/v2c/v3
Λειτουργίες IPv4 & IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Τοποθέτηση σε rackΝαι
Χρώμα προϊόντοςΜαύρο
Ενδείξεις LEDΝαι
Χωρίς ανεμιστήραΝαι
Μέγιστη κατανάλωση ισχύος77.3 W
Τροφοδοσία μέσω Ethernet (PoE)Ναι
Αριθμός θυρών Power over Ethernet Plus (PoE+)4
Θερμοκρασία λειτουργίας0 – 40 °C
Θερμοκρασία αποθήκευσης-40 – 70 °C
Σχετική υγρασία λειτουργίας10 – 90%
Σχετική υγρασία αποθήκευσης5 – 90%
Απαγωγή θερμότητας263.6 BTU/h
ΕγχειρίδιοΝαι
ΠιστοποίησηCE, FCC, RoHS
ΣειράOmada

Αξιολογήσεις πελατών

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “TP-Link Omada SG2008P Smart Switch 8-Port Gigabit με 4 PoE+ Θύρες 62W”

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *