Managed Switch L2+ 24-Port 2.5G PoE+ και PoE++ με 4 SFP+ 10G SG3428XPP-M2 TP-LINK

Κωδικός προϊόντος: 1420715 Κωδικός κατασκευαστή: SG3428XPP-M2
200 Gbit/sJumbo Frames: 9000629.1 WΑριθμός θυρών Power over Ethernet Plus (PoE+): 16
  • Παραλαβή από το κατάστημα

Αβέρωφ 2, Ίλιον, 13123

Δωρεάν

  • Αποστολή με courier

Παράδοση στη διεύθυνση που θα δηλώσετε

5€

  • Διαθεσιμότητα
Διαθέσιμο κατόπιν παραγγελίας.
4–10 εργάσιμες

1.135,36 €

ή 47,31 € / μήνα σε 24 άτοκες δόσεις

Ιστορικό τιμής

Αναλυτικές καταγραφές
-
+

Don't Miss Top Accessories

Περιγραφή

Το TP-LINK SG3428XPP-M2 είναι managed switch επιπέδου L2+ της σειράς Omada, με 24 θύρες 2.5G Ethernet και 4 υποδοχές SFP+ 10G. Υποστηρίζει διαχείριση μέσω web, cloud, CLI και SNMP, καθώς και λειτουργίες στατικής δρομολόγησης για αποτελεσματική διαχείριση της δικτυακής κίνησης.

Οι θύρες PoE περιλαμβάνουν 16 θύρες PoE+ και 8 θύρες PoE++, με συνολικό διαθέσιμο προϋπολογισμό PoE 500 W. Παρέχονται επίσης λειτουργίες VLAN, ACL, QoS, IGMP Snooping, DHCP Snooping, προστασία από broadcast storm και σύνδεση IP-MAC-Port για τον έλεγχο και την ασφάλεια του δικτύου.

Η συσκευή διαθέτει σχεδιασμό 1U για τοποθέτηση σε rack, υποστήριξη εφεδρικού τροφοδοτικού και τρεις ανεμιστήρες. Η χωρητικότητα μεταγωγής φτάνει τα 200 Gbit/s και ο ρυθμός προώθησης τα 148,8 Mpps.

Χαρακτηριστικά:

  • Τύπος: Managed switch L2+
  • 24 θύρες 2.5G Ethernet RJ-45
  • 16 θύρες PoE+ και 8 θύρες PoE++
  • Συνολικός προϋπολογισμός PoE: 500 W
  • 4 υποδοχές SFP+ 10G
  • Χωρητικότητα μεταγωγής: 200 Gbit/s
  • Ρυθμός προώθησης: 148,8 Mpps
  • Διαχείριση μέσω web, cloud, CLI και SNMP
  • Υποστήριξη VLAN, ACL, QoS, IGMP Snooping και στατικής δρομολόγησης
  • Τοποθέτηση σε rack, μορφή 1U
  • Διαστάσεις: 440 × 330 × 44 mm
  • Χρώμα: Μαύρο

Προδιαγραφές

Overview

Βασικά χαρακτηριστικά1 χαρακτηριστικά
Όνομα ΜοντέλουOmada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++
Επεξεργαστής και μνήμη4 χαρακτηριστικά
Χωρητικότητα μεταγωγής200 Gbit/s
Μνήμη buffer πακέτων16 MB
Τύπος μνήμηςDRAM
Εσωτερική μνήμη256 MB
Κάμερες1 χαρακτηριστικά
Μνήμη flash32 MB
Συνδεσιμότητα1 χαρακτηριστικά
Αριθμός θυρών 2.5G Ethernet (χαλκού)24
Διαστάσεις και κατασκευή8 χαρακτηριστικά
Βάρος5,6 κ.
Διαστάσεις53 × 44 × 10,1 cm
Φιλτράρισμα/προστασία BPDUΝαι
Προστασία βρόχουΝαι
Προστασία με κωδικόΝαι
Πλάτος440 mm
Βάθος330 mm
Ύψος44 mm
Περιεχόμενα συσκευασίας2 χαρακτηριστικά
Περιλαμβάνεται τροφοδοτικόΝαι
Περιλαμβανόμενα καλώδιαAC
Επιπλέον πληροφορίες78 χαρακτηριστικά
Τύπος switchΔιαχειριζόμενο
Επίπεδο switchL2+
Υποστήριξη Quality of Service (QoS)Ναι
Διαχείριση μέσω cloudΝαι
Διαχείριση μέσω webΝαι
Έλεγχος ARPΝαι
Ρύθμιση τοποθεσίας (CLI)Ναι
Αρχείο καταγραφής συμβάντων συστήματοςΝαι
Υποστήριξη MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Αριθμός βασικών θυρών Ethernet RJ-4524
Τύπος βασικών θυρών Ethernet RJ-452.5G Ethernet (100/1000/2500)
Αριθμός υποδοχών μονάδων SFP+4
Θύρα κονσόλαςRJ-45/Micro-USB
Πρότυπα δικτύωσηςIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Υποστήριξη 10GΝαι
Αντιγραφή θυρώνΝαι
Πλήρες duplexΝαι
Ημιαμφίδρομη λειτουργίαΝαι
Έλεγχος broadcast stormΝαι
Ταχύτητες Ethernet LAN10,100,1000,2500,10000 Mbit/s
Υποστήριξη ελέγχου ροήςΝαι
Αποκλεισμός Head-of-Line (HOL)Ναι
Διαδρομές IPv448
Διαδρομές IPv648
Συνάθροιση συνδέσεωνΝαι
Περιορισμός ρυθμούΝαι
Πρωτόκολλο Spanning TreeΝαι
Υποστήριξη VLANΝαι
Λειτουργίες Virtual LANMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Ρυθμός προώθησης148.8 Mpps
Πίνακας διευθύνσεων MAC32000 entries
Store-and-forwardΝαι
Αριθμός ουρών8
Στατική διαδρομήΝαι
Αριθμός στατικών διαδρομών48
Αριθμός διεπαφών IP32
Υποστήριξη Jumbo FramesΝαι
Jumbo Frames9000
Λειτουργίες DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Λίστα ελέγχου πρόσβασης (ACL)Ναι
IGMP SnoopingΝαι
ΠιστοποίησηGuest VLAN, MAC-based authentication, Port-based authentication
Τύπος πιστοποίησηςAAA, IEEE 802.1x, RADIUS, TACACS+
Σύνδεση IP-MAC-PortΝαι
Αλγόριθμοι προγραμματισμού ουρώνSP, WRR+SP, Weighted Round Robin (WRR)
Αλγόριθμοι ασφαλείαςHTTPS, SSH, SSH-2, SSL/TLS
Υποστήριξη SSH/SSLΝαι
Στατική ασφάλεια θυρώνΝαι
Υποστήριξη multicastΝαι
Multicast Listener Discovery (MLD) snoopingMLD v1/v2
Πρωτόκολλα διαχείρισηςSNMP v1/v2c/v3
GARP VLAN Registration Protocol (GVRP)Ναι
Λειτουργίες IPv4 & IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Τοποθέτηση σε rackΝαι
Μορφή1U
Χρώμα προϊόντοςΜαύρο
Ενδείξεις LEDΝαι
Υποστήριξη εφεδρικών ανεμιστήρωνΝαι
Αριθμός ανεμιστήρων3 ανεμιστήρες
Πηγή τροφοδοσίαςAC/PoE
Υποστήριξη πλεονάζοντος τροφοδοτικού (RPS)Ναι
Τάση εισόδου AC100 – 240 V
Συχνότητα εισόδου AC50/60 Hz
Μέγιστη κατανάλωση ισχύος629.1 W
Τροφοδοσία μέσω Ethernet (PoE)Ναι
Αριθμός θυρών Power over Ethernet Plus (PoE+)16
Αριθμός θυρών Power over Ethernet 4PPoE (PoE++)8
Συνολικό διαθέσιμο Power over Ethernet (PoE)500 W
Θερμοκρασία λειτουργίας0 – 40 °C
Θερμοκρασία αποθήκευσης-40 – 70 °C
Σχετική υγρασία λειτουργίας10 – 90%
Σχετική υγρασία αποθήκευσης5 – 90%
Απαγωγή θερμότητας2153.45 BTU/h
Οδηγός γρήγορης εκκίνησηςΝαι
Σετ τοποθέτησης rackΝαι
Συμμόρφωση βιωσιμότηταςΝαι
Πιστοποιητικά συμμόρφωσηςCE, Federal Communications Commission (FCC), RoHS
ΣειράOmada

Αξιολογήσεις πελατών

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “Managed Switch L2+ 24-Port 2.5G PoE+ και PoE++ με 4 SFP+ 10G SG3428XPP-M2 TP-LINK”

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *