Managed Switch L2+ 24-Port 2.5G PoE+ και PoE++ με 4 SFP+ 10G SG3428XPP-M2 TP-LINK
Αβέρωφ 2, Ίλιον, 13123
Δωρεάν
Παράδοση στη διεύθυνση που θα δηλώσετε
5€
1.135,36 €
Don't Miss Top Accessories
Περιγραφή
Το TP-LINK SG3428XPP-M2 είναι managed switch επιπέδου L2+ της σειράς Omada, με 24 θύρες 2.5G Ethernet και 4 υποδοχές SFP+ 10G. Υποστηρίζει διαχείριση μέσω web, cloud, CLI και SNMP, καθώς και λειτουργίες στατικής δρομολόγησης για αποτελεσματική διαχείριση της δικτυακής κίνησης.
Οι θύρες PoE περιλαμβάνουν 16 θύρες PoE+ και 8 θύρες PoE++, με συνολικό διαθέσιμο προϋπολογισμό PoE 500 W. Παρέχονται επίσης λειτουργίες VLAN, ACL, QoS, IGMP Snooping, DHCP Snooping, προστασία από broadcast storm και σύνδεση IP-MAC-Port για τον έλεγχο και την ασφάλεια του δικτύου.
Η συσκευή διαθέτει σχεδιασμό 1U για τοποθέτηση σε rack, υποστήριξη εφεδρικού τροφοδοτικού και τρεις ανεμιστήρες. Η χωρητικότητα μεταγωγής φτάνει τα 200 Gbit/s και ο ρυθμός προώθησης τα 148,8 Mpps.
Χαρακτηριστικά:
- Τύπος: Managed switch L2+
- 24 θύρες 2.5G Ethernet RJ-45
- 16 θύρες PoE+ και 8 θύρες PoE++
- Συνολικός προϋπολογισμός PoE: 500 W
- 4 υποδοχές SFP+ 10G
- Χωρητικότητα μεταγωγής: 200 Gbit/s
- Ρυθμός προώθησης: 148,8 Mpps
- Διαχείριση μέσω web, cloud, CLI και SNMP
- Υποστήριξη VLAN, ACL, QoS, IGMP Snooping και στατικής δρομολόγησης
- Τοποθέτηση σε rack, μορφή 1U
- Διαστάσεις: 440 × 330 × 44 mm
- Χρώμα: Μαύρο
Προδιαγραφές
Overview
Βασικά χαρακτηριστικά1 χαρακτηριστικά
| Όνομα Μοντέλου | Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ |
|---|
Επεξεργαστής και μνήμη4 χαρακτηριστικά
| Χωρητικότητα μεταγωγής | 200 Gbit/s |
|---|---|
| Μνήμη buffer πακέτων | 16 MB |
| Τύπος μνήμης | DRAM |
| Εσωτερική μνήμη | 256 MB |
Κάμερες1 χαρακτηριστικά
| Μνήμη flash | 32 MB |
|---|
Συνδεσιμότητα1 χαρακτηριστικά
| Αριθμός θυρών 2.5G Ethernet (χαλκού) | 24 |
|---|
Διαστάσεις και κατασκευή8 χαρακτηριστικά
| Βάρος | 5,6 κ. |
|---|---|
| Διαστάσεις | 53 × 44 × 10,1 cm |
| Φιλτράρισμα/προστασία BPDU | Ναι |
| Προστασία βρόχου | Ναι |
| Προστασία με κωδικό | Ναι |
| Πλάτος | 440 mm |
| Βάθος | 330 mm |
| Ύψος | 44 mm |
Περιεχόμενα συσκευασίας2 χαρακτηριστικά
| Περιλαμβάνεται τροφοδοτικό | Ναι |
|---|---|
| Περιλαμβανόμενα καλώδια | AC |
Επιπλέον πληροφορίες78 χαρακτηριστικά
| Τύπος switch | Διαχειριζόμενο |
|---|---|
| Επίπεδο switch | L2+ |
| Υποστήριξη Quality of Service (QoS) | Ναι |
| Διαχείριση μέσω cloud | Ναι |
| Διαχείριση μέσω web | Ναι |
| Έλεγχος ARP | Ναι |
| Ρύθμιση τοποθεσίας (CLI) | Ναι |
| Αρχείο καταγραφής συμβάντων συστήματος | Ναι |
| Υποστήριξη MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Αριθμός βασικών θυρών Ethernet RJ-45 | 24 |
| Τύπος βασικών θυρών Ethernet RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Αριθμός υποδοχών μονάδων SFP+ | 4 |
| Θύρα κονσόλας | RJ-45/Micro-USB |
| Πρότυπα δικτύωσης | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Υποστήριξη 10G | Ναι |
| Αντιγραφή θυρών | Ναι |
| Πλήρες duplex | Ναι |
| Ημιαμφίδρομη λειτουργία | Ναι |
| Έλεγχος broadcast storm | Ναι |
| Ταχύτητες Ethernet LAN | 10,100,1000,2500,10000 Mbit/s |
| Υποστήριξη ελέγχου ροής | Ναι |
| Αποκλεισμός Head-of-Line (HOL) | Ναι |
| Διαδρομές IPv4 | 48 |
| Διαδρομές IPv6 | 48 |
| Συνάθροιση συνδέσεων | Ναι |
| Περιορισμός ρυθμού | Ναι |
| Πρωτόκολλο Spanning Tree | Ναι |
| Υποστήριξη VLAN | Ναι |
| Λειτουργίες Virtual LAN | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Ρυθμός προώθησης | 148.8 Mpps |
| Πίνακας διευθύνσεων MAC | 32000 entries |
| Store-and-forward | Ναι |
| Αριθμός ουρών | 8 |
| Στατική διαδρομή | Ναι |
| Αριθμός στατικών διαδρομών | 48 |
| Αριθμός διεπαφών IP | 32 |
| Υποστήριξη Jumbo Frames | Ναι |
| Jumbo Frames | 9000 |
| Λειτουργίες DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Λίστα ελέγχου πρόσβασης (ACL) | Ναι |
| IGMP Snooping | Ναι |
| Πιστοποίηση | Guest VLAN, MAC-based authentication, Port-based authentication |
| Τύπος πιστοποίησης | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Σύνδεση IP-MAC-Port | Ναι |
| Αλγόριθμοι προγραμματισμού ουρών | SP, WRR+SP, Weighted Round Robin (WRR) |
| Αλγόριθμοι ασφαλείας | HTTPS, SSH, SSH-2, SSL/TLS |
| Υποστήριξη SSH/SSL | Ναι |
| Στατική ασφάλεια θυρών | Ναι |
| Υποστήριξη multicast | Ναι |
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
| Πρωτόκολλα διαχείρισης | SNMP v1/v2c/v3 |
| GARP VLAN Registration Protocol (GVRP) | Ναι |
| Λειτουργίες IPv4 & IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Τοποθέτηση σε rack | Ναι |
| Μορφή | 1U |
| Χρώμα προϊόντος | Μαύρο |
| Ενδείξεις LED | Ναι |
| Υποστήριξη εφεδρικών ανεμιστήρων | Ναι |
| Αριθμός ανεμιστήρων | 3 ανεμιστήρες |
| Πηγή τροφοδοσίας | AC/PoE |
| Υποστήριξη πλεονάζοντος τροφοδοτικού (RPS) | Ναι |
| Τάση εισόδου AC | 100 – 240 V |
| Συχνότητα εισόδου AC | 50/60 Hz |
| Μέγιστη κατανάλωση ισχύος | 629.1 W |
| Τροφοδοσία μέσω Ethernet (PoE) | Ναι |
| Αριθμός θυρών Power over Ethernet Plus (PoE+) | 16 |
| Αριθμός θυρών Power over Ethernet 4PPoE (PoE++) | 8 |
| Συνολικό διαθέσιμο Power over Ethernet (PoE) | 500 W |
| Θερμοκρασία λειτουργίας | 0 – 40 °C |
| Θερμοκρασία αποθήκευσης | -40 – 70 °C |
| Σχετική υγρασία λειτουργίας | 10 – 90% |
| Σχετική υγρασία αποθήκευσης | 5 – 90% |
| Απαγωγή θερμότητας | 2153.45 BTU/h |
| Οδηγός γρήγορης εκκίνησης | Ναι |
| Σετ τοποθέτησης rack | Ναι |
| Συμμόρφωση βιωσιμότητας | Ναι |
| Πιστοποιητικά συμμόρφωσης | CE, Federal Communications Commission (FCC), RoHS |
| Σειρά | Omada |






Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.